Le Forum US Index du Forum
 FAQFAQ Imprimer   RechercherRechercher   MembresMembres   S’enregistrerS’enregistrer   ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 
[DCC] Comment désactiver le son d'une loco dès la mise sous tension du réseau ?

 
Poster un nouveau sujet   Répondre au sujet    Le Forum US Index du Forum -> Modélisme Ferroviaire -> DCC et Electronique -> DCC -> Décodeurs
Sujet précédent :: Sujet suivant  
Auteur Message
MALEA
Porter
Porter

Hors ligne

Inscrit le: 29 Juin 2012
Messages: 6
Prénom: WILLIAM
Echelle(s) pratiquée(s): HO

MessagePosté le: Dim 1 Juil 2012 - 17:28    Sujet du message: [DCC] Comment désactiver le son d'une loco dès la mise sous tension du réseau ? Répondre en citant

PublicitéSupprimer les publicités ?
Bonjour ,

J'ai acheté récemment une locomotive à vapeur sonorisée de chez spectrum.
Le problème est que dès que le réseau est sous tension,la machine se met "sous pression" et donc à chaque fois je suis obligé d'appuyer sur la touche F8 pour désactiver le son de la mise "sous pression".
Que faire pour dès que le réseau est sous tension, que la locomotive ne se mette pas "sous pression"?

--
Note du Staff : Modification du titre.
_________________
Train Controller 7.8 Gold/ECOS2/HSI 88/10 Détections CDF 10 Switch pilot ESU/3 Boosters/Windows 7
Je collectionne toutes les époques, toutes nationalités toutes marques. préférence : région PACA. Le papa affectionne les vielles bouillotes et le fils de 20 ans les trains
modernes.
A LA DÉCOUVERTE DU MONDE EN TRAIN
Revenir en haut
MSN
Jeff
Big Boy
Big Boy

Hors ligne

Inscrit le: 23 Nov 2008
Messages: 3 940
Prénom: jean-françois
Echelle(s) pratiquée(s): HO, Z

MessagePosté le: Dim 1 Juil 2012 - 20:44    Sujet du message: [DCC] Comment désactiver le son d'une loco dès la mise sous tension du réseau ? Répondre en citant

Salut !
Quand tu dit sous pression, c'est a dire que le son est en marche ?
Essaie le "quiet mode" CV113 . La machine reste silencieuse tant que tu ne la sollicites pas et redevient silencieuse après un temps donné d'inactivité .
Si CV113=120, la loc redevient silencieuse apres 12 secondes d'arret ...
http://www.soundtraxx.com/manuals/tsunamisteam_users_guide.pdf
_________________
Jeff.
"en pause"
Revenir en haut
xave06
Administrateur
Administrateur

Hors ligne

Inscrit le: 02 Sep 2007
Messages: 12 417
Prénom: Xavier
Echelle(s) pratiquée(s): HO - N (Bientôt)

MessagePosté le: Jeu 5 Juil 2012 - 19:17    Sujet du message: [DCC] Comment désactiver le son d'une loco dès la mise sous tension du réseau ? Répondre en citant

Bienvenue sur le forum US !

Une petite présentation serait sympa : http://us.leforum.eu/f27-Presentation.htm Okay
_________________


Sous Linux Ubuntu
http://www.cmfc-train.fr/
http://xave06.blogs-train.fr/
Revenir en haut
Visiter le site web du posteur
MALEA
Porter
Porter

Hors ligne

Inscrit le: 29 Juin 2012
Messages: 6
Prénom: WILLIAM
Echelle(s) pratiquée(s): HO

MessagePosté le: Mar 3 Juin 2014 - 21:32    Sujet du message: [DCC] Comment désactiver le son d'une loco dès la mise sous tension du réseau ? Répondre en citant

Oui je me nomme MALEA William ..........................................................06500 Menton Alpes maritimes Région PACA
Je gère un réseau en HO PAR TRAIN CONTROLLER et la centrale ESU
je possède toutes sortes de locomotives et toutes périodes.
Cordialement

Adresse, Mail et téléphone enlevé par précaution
xave06


william
_________________
Train Controller 7.8 Gold/ECOS2/HSI 88/10 Détections CDF 10 Switch pilot ESU/3 Boosters/Windows 7
Je collectionne toutes les époques, toutes nationalités toutes marques. préférence : région PACA. Le papa affectionne les vielles bouillotes et le fils de 20 ans les trains
modernes.
A LA DÉCOUVERTE DU MONDE EN TRAIN
Revenir en haut
MSN
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 17:23    Sujet du message: [DCC] Comment désactiver le son d'une loco dès la mise sous tension du réseau ?

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Le Forum US Index du Forum -> Modélisme Ferroviaire -> DCC et Electronique -> DCC -> Décodeurs Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | créer son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
http://us.leforum.eu et Le Forum US - Copyright 2007 to 2015 - Created by Snapper - Managed by Xave06 and Staff Members - Spammed by Alexander Zelkin - Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com