Le Forum US Index du Forum
 FAQFAQ Imprimer   RechercherRechercher   MembresMembres   S’enregistrerS’enregistrer   ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 
Problème avec décodeur LokSound v4.00

 
Poster un nouveau sujet   Répondre au sujet    Le Forum US Index du Forum -> Modélisme Ferroviaire -> DCC et Electronique -> DCC -> Décodeurs
Sujet précédent :: Sujet suivant  
Auteur Message
pica
Mountain
Mountain

Hors ligne

Inscrit le: 30 Déc 2008
Messages: 1 552
Prénom: pascal
Echelle(s) pratiquée(s): n

MessagePosté le: Dim 30 Oct 2011 - 11:12    Sujet du message: Problème avec décodeur LokSound v4.00 Répondre en citant

PublicitéSupprimer les publicités ?
Bonjour,
j'ai profité d'un moment de tranquillité pour faire une première; à savoir mettre un esu loksound micro v 4.00 dans une bachmann 2-8-0 en n...
Une première pour moi, car c'est la première fois que j'utilise le fer à souder, jusque là, je m'étais contenté du plug and play.
Bon, sur le principe ça fonctionne, du premier coup en plus! Cependant plusieurs problèmes restent en suspend:
première chose, j'ai cramé le hp en le soudant (trop chaud je pense), heureusement un autre hp m'a permis de faire l'essai.
ensuite, je ne peux éteindre ou allumer la lumière avant avec le bouton dédié, cela fonctionne automatiquement avec l'avance et le recul de la machine
la fonction 8 permet le bruit du moteur (on/off), mais le son reste élevé et continu, c'est un jet de vapeur continu, et même après avoir bidouiller les cv 57 et 58, rien y fait, que la machine soit à l'arrêt ou en marche
Pour le moment, je précise que tous ces essais sont faits avec une centrale Multimaus
Voilà, alors si un pro du dcc peut m'aider, ce serait génial.
Merci d'avance.

Ah si, j'oubliais; sur ce décodeur il y a plusieurs sons pour 4 types de locos; sur la fiche, il est écrit Mikado prime mover, 2-8-0 prime mover etc...
Quelle est la manip pour accéder au son désiré?
_________________
Mieux vaut un qui sait, que dix qui cherchent...
Pour ma part, je sais ce que je ne sais pas!
Revenir en haut
excalibur34
Big Boy
Big Boy

Hors ligne

Inscrit le: 04 Nov 2007
Messages: 13 867
Prénom: bruno
Echelle(s) pratiquée(s): N

MessagePosté le: Dim 30 Oct 2011 - 11:48    Sujet du message: Problème avec décodeur LokSound v4.00 Répondre en citant

tu a telecharger le manuel de ton decodeur?
si non va voir ici http://www.esu.eu/en/downloads/instruction-manuals/digital-decoders/
_________________
bonjour et bienvenue chez nous
je suis capable du meilleur comme du pire mais dans le pire je suis le meilleur!!!! (Coluche)

sous UBUNTU 16.04 64 bits
Revenir en haut
MSN Skype
pica
Mountain
Mountain

Hors ligne

Inscrit le: 30 Déc 2008
Messages: 1 552
Prénom: pascal
Echelle(s) pratiquée(s): n

MessagePosté le: Dim 30 Oct 2011 - 18:53    Sujet du message: Problème avec décodeur LokSound v4.00 Répondre en citant

Oui, je l'avis imprimé en Français, mais je n'y ai pas trouvé ce que je recherche...
_________________
Mieux vaut un qui sait, que dix qui cherchent...
Pour ma part, je sais ce que je ne sais pas!
Revenir en haut
pica
Mountain
Mountain

Hors ligne

Inscrit le: 30 Déc 2008
Messages: 1 552
Prénom: pascal
Echelle(s) pratiquée(s): n

MessagePosté le: Mer 9 Nov 2011 - 10:04    Sujet du message: Problème avec décodeur LokSound v4.00 Répondre en citant

Ca y est!!
La réponse à mes problèmes de sons est dans: LokSound Select pages 30 31; il me manquait quelques pages sur ce que j'avais imprimé; en relisant sur l'ordi, j'ai eu ma réponse, et c'est tant mieux Razz
_________________
Mieux vaut un qui sait, que dix qui cherchent...
Pour ma part, je sais ce que je ne sais pas!
Revenir en haut
excalibur34
Big Boy
Big Boy

Hors ligne

Inscrit le: 04 Nov 2007
Messages: 13 867
Prénom: bruno
Echelle(s) pratiquée(s): N

MessagePosté le: Mer 9 Nov 2011 - 17:45    Sujet du message: Problème avec décodeur LokSound v4.00 Répondre en citant

pica a écrit:
Ca y est!!
La réponse à mes problèmes de sons est dans: LokSound Select pages 30 31; il me manquait quelques pages sur ce que j'avais imprimé; en relisant sur l'ordi, j'ai eu ma réponse, et c'est tant mieux Razz


on peut en profiter ??????
_________________
bonjour et bienvenue chez nous
je suis capable du meilleur comme du pire mais dans le pire je suis le meilleur!!!! (Coluche)

sous UBUNTU 16.04 64 bits
Revenir en haut
MSN Skype
pica
Mountain
Mountain

Hors ligne

Inscrit le: 30 Déc 2008
Messages: 1 552
Prénom: pascal
Echelle(s) pratiquée(s): n

MessagePosté le: Mer 9 Nov 2011 - 18:50    Sujet du message: Problème avec décodeur LokSound v4.00 Répondre en citant

Oui bien sûr, mais j'aimerai tester complétement avant de dire que c'est gagné!
en effet, il me reste quelques soucis à voir côté son et j'ai bien peur de ne pas avoir le temps de voir ça avant lundi prochain Coyotte
J'en ferai part...
_________________
Mieux vaut un qui sait, que dix qui cherchent...
Pour ma part, je sais ce que je ne sais pas!
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 20:52    Sujet du message: Problème avec décodeur LokSound v4.00

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Le Forum US Index du Forum -> Modélisme Ferroviaire -> DCC et Electronique -> DCC -> Décodeurs Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Portail | Index | créer son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
http://us.leforum.eu et Le Forum US - Copyright 2007 to 2015 - Created by Snapper - Managed by Xave06 and Staff Members - Spammed by Alexander Zelkin - Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com